gfxgfx
 
Please login or register.

Login with username, password and session length
logo
 
gfx gfx
gfxgfx
 
Bezoek onze advertenties, ze houden het gratis voor u en helpen onze serverkosten te betalen
Sluit uw ad blocker & Close your ad blocker !
Visit our advertisements they keep it free for you and help pay our server costs



Visit our webpage Click Here
New LuxSat Plug-in with new components Click Here
New LuxSat Picon Directory Click Here


* Om Sommige foto's in berichten te bekijken moet u ingelogd zijn.
* To view some pictures in messages, you must be logged in.
 
gfx gfx
gfx
89069 Posts in 14111 Topics by 55619 Members - Latest Member: fjelle December 14, 2017, 09:40:24 PM
*
gfx* Home | Help | Team | Login | Register | Home Site | Translator Online | gfx
gfx
LuxSat Satellite  |  VU+ RECEIVERS  |  VU+ Ultimo 4K OE(2.0) (Moderator: W.Lawson's)  |  Uitval audio op de Ultimo 4K
gfx
gfxgfx
 

Author Topic: Uitval audio op de Ultimo 4K  (Read 121 times)

0 Members and 1 Guest are viewing this topic.

Online mebo870

  • Administrator
  • Platina Member
  • *
  • Posts: 7147
  • : be
Uitval audio op de Ultimo 4K
« on: December 04, 2017, 11:13:50 AM »
Ik zit hier met een raar probleem:
Als ik nu, bijvoorbeeld op Discovery Science van Telenor afstem (0.8 west)
Dan opent die zender met CS, af en toe bevriest het beeld al eens voor een paar seconden, nadien kan ik gewoon verder kijken.
Tenminste zo was het tot voor kort met de Dreambox 8000 en de VU Duo.
Sinds ik de VU plus ultimo 4k in gebruik heb, doet er zich daar iets vreemds op voor, na x aantal freezes, valt het geluid uit, ook bij opnames.
Met zappen krijg het niet in orde, ook de audio taal instelling wijzigen, lost niks op, rebooten is de enige oplossing.
Ik heb dit fenomeen op meerdere zenders, telkens als er zich een aantal CS freezes voor deden.
ik heb het ook op Canvas HD, daar neemt de CS het al eens over van de smartcard, met als gevolg freezes en het geluid valt daar dan ook weg na een poos.
Is dit bekend of moet ik het eerder gaan zoeken in de jonge image van openpli 6.0.

   

Offline spiderman

  • Super Member
  • ***
  • Posts: 82
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #1 on: December 04, 2017, 11:31:53 AM »
Misschien eerst eens vermelden welke image je erop hebt ...

Groeten
Spidy
Spiderman
Deambox 7020/8000: Xtrend et 10000 Wave T90 16twin lnb

Online mebo870

  • Administrator
  • Platina Member
  • *
  • Posts: 7147
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #2 on: December 04, 2017, 11:38:04 AM »
Systeem OE:    PLi-OE
Firmware versie:    OpenPLi 6.0-release (2017-10-08 6.0-release)
Kernel versie / stuurprogramma datum:    3.14.28 / 3.14.28-20170831.r5.0

Offline spiderman

  • Super Member
  • ***
  • Posts: 82
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #3 on: December 04, 2017, 02:33:27 PM »
Beste Mebo,

Ik heb dat met pli ook gehad, als ik een raad mag geven dan zou ik er vti of black hole in zetten  en uw probleem zal opgelost zijn.
I
Spiderman
Deambox 7020/8000: Xtrend et 10000 Wave T90 16twin lnb

Online mebo870

  • Administrator
  • Platina Member
  • *
  • Posts: 7147
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #4 on: December 04, 2017, 03:26:53 PM »
 :merci:

Het zal wel zoiets zijn, het verschil in omvang in Mb is ook groot tussen beide images, dat zal er wel voor iets tussen zitten.
maar VTI heb ik er al eens opgehad, dat is niet de image die mijn voorkeur draagt, precies ontworpen door een begrafenisondernemer, een hele sombere dan nog.
Heel sober en niks logisch logisch opgebouwd.
ik heb al veel spijt dat ik de VU ultimo aangekocht heb, presteert op veel vlakken ondermaats, en is lang niet beter dan mijn 10 jaar oude DM 8000
Misschien dat er nog een ander antwoord komt, ik ga eerst nog eens testen met de openpli 6.1, als het dan blijft aanhouden, verder uittesten wat die andere images geven.




   


   

Offline spiderman

  • Super Member
  • ***
  • Posts: 82
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #5 on: December 04, 2017, 03:50:43 PM »
Mebo, ik had vroeger ook een 8000 maar merk wel degelijk een groot verschil hoor ! Ik heb dit toestel gekozen omdat dit op dat moment de enige waardige vervanger van de 8000 was omdat ik er zowel een twin cable tuner als een twin dvbS2 tuner in wou.
Vti kan je ook naar je hand zetten he, zet er bvb een andere skin in en je hebt al een wereld van verschil.
Je kan iedere plugin een andere plaats geven enz , het is een kwestie van een beetje zoeken en proberen, enfin ieder moet het voor zich uit maken ;
Zowel vti als Black hole zijn gebaseerd op de originele vu image en zijn ook veel zwaarder en hebben bvb fcc ( fast channel change) die op alle andere Openbased images niet mogelijk zijn . Feit is dat ik hier nog nooit een groen scherm heb gehad met deze images .
Ik zou zeggen : test het eens uit en laat iets horen!

Succes
Spiderman
Spiderman
Deambox 7020/8000: Xtrend et 10000 Wave T90 16twin lnb

Online mebo870

  • Administrator
  • Platina Member
  • *
  • Posts: 7147
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #6 on: December 04, 2017, 05:10:38 PM »
ik zit hier thuis in een zeer pijnlijke situatie en dat uitzoeken, daar kan ik nu even geen tijd voor maken.
Het zal best wel zijn dat dit allemaal met VTI kan, maar eerlijk gezegd ik vind die originele software waar VTI op gebaseerd is maar flut.
daarnet zet ik er even als test de originele software van VU op, ik test hbbtv uit en bij het 2de clipje slaat de box al vast, zo fantastisch lijkt die image dan ook niet.
Ieder zijn eigen smaak en voorkeur.


Offline W.Lawson's

  • Global Moderator
  • Gold Member
  • *
  • Posts: 1016
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #7 on: December 05, 2017, 02:25:20 AM »
Of prbeer OHB draai deze nu enkeke weken in afwachting van de originele Bh image en moet zeggen draait vlotjes met oscam nog geen enkel groen scherm of vastlopers tegen gekomen.   :cool:
Met een fabrieksoftware zitten altijd nog bugs in de verbeterd worden door de image bouwers software en doorgegeven zodat de fabriehsdevellopers deze kunnen aanpassen.
Nu zit het zo dat het lang duurder de nieuwe BH versiecuitkomt deze van cuplus zijn nog volop bezig met desintegratie van de 2 nieuwe 4k modellen de uno4kse en de nieuwe Zero4k dis dat neemt tijdsbeslag.
En ja die VTi is een gepimte PLi versie in mijn ogen   :-o
NO SUPPORT IN PM OR MAIL!!
Vu+ gebruiker met BH/OBH images
Ultimo4k met 2x PnP FBC tuners = 16tuners
2x Zero

Triax 110 multifeed 4x 4/1 spaun switches
Triax 88 op motor 53E ---> 45W
Oscam-emu compiler

Online mebo870

  • Administrator
  • Platina Member
  • *
  • Posts: 7147
  • : be
Re: Uitval audio op de Ultimo 4K
« Reply #8 on: December 05, 2017, 09:47:12 AM »
Ik ga even afwachten, er staat nu openpli 6.1 RC (Releas Candidate) op als test.
Dat lijkt stukken beter te lopen dan de 6.0 versie, vooral de reactie snelheid van de VU ligt nu hoger.
Gisteren de VU enkele uren op discovery science (telenor) afgestemd, het geluid bleef aanwezig, voorlopig ziet het er goed uit. 

Als het zich nog voordoet zal ik toch moeten uitkijken naar een andere image.

LuxSat Satellite  |  VU+ RECEIVERS  |  VU+ Ultimo 4K OE(2.0) (Moderator: W.Lawson's)  |  Uitval audio op de Ultimo 4K
 

gfxgfx
gfx gfx



Support our website , make a small donation

Visit our advertisements they keep it free for you and help pay our server costs.

Copyright 30-10-2003-2017 LuxSat Satellite All rights Reserved.

Powered by MySQL Powered by PHP Valid XHTML 1.0! Valid CSS!