gfxgfx
 
Please login or register.

Login with username, password and session length
logo
 
gfx gfx
gfxgfx
 
Bezoek onze advertenties, ze houden het gratis voor u en helpen onze serverkosten te betalen
Sluit uw ad blocker & Close your ad blocker !
Visit our advertisements they keep it free for you and help pay our server costs



Visit our webpage Click Here
New LuxSat Plug-in with new components Click Here
New LuxSat Picon Directory Click Here


* Om Sommige foto's in berichten te bekijken moet u ingelogd zijn.
* To view some pictures in messages, you must be logged in.
 
gfx gfx
gfx
89075 Posts in 14109 Topics by 55504 Members - Latest Member: misterbit November 25, 2017, 10:51:42 AM
*
gfx* Home | Help | Team | Login | Register | Home Site | Translator Online | gfx
gfx
LuxSat Satellite  |  VU+ RECEIVERS  |  Vu+ algemeen (Moderator: W.Lawson's)  |  problemen HD zenders
gfx
gfxgfx
 

Author Topic: problemen HD zenders  (Read 1647 times)

0 Members and 1 Guest are viewing this topic.

Offline Groovemasterfunk

  • Super Member
  • ***
  • Posts: 65
  • : 00
problemen HD zenders
« on: January 01, 2017, 07:36:54 PM »
Hallo even jullie hulp nodig

ik ben in het bezit van een Vu Solo 4K maar nu kan ik geen ziggo HD zenders kijken
oscam is ingeschakeld en zenderlijst ) (de laatste) erin gezet en zenders zoeken gedraait
soms hoor ik wel geluid maar geen beeld?
ik heb ook een dreambox  7020 en daar werken de hd zenders wel

doe ik iets verkeerd in de VU ? of mis ik een plugin

Even een aanvulling in heb mijn bestanden in de CCAm.cfg staan
die pakt hij ook netjes op via WIFI maar alleen voor SD zenders
kan dit een instelling zijn in zenderlijst van ziggo (regio instelling?)

ik draai laatste openpli

thanks alvast
If I had a friend named Spam id feel loved everytime I opened my inbox

Sat info: Vu+ Solo 4k (ziggo)/ Dreambox 7020HD Ziggo + Dish /Astra 1 + 2 + 3 + Hotbird

Offline Groovemasterfunk

  • Super Member
  • ***
  • Posts: 65
  • : 00
Re: problemen HD zenders
« Reply #1 on: January 03, 2017, 12:56:09 PM »
Even een aanvulling in heb mijn bestanden in de CCAm.cfg staan
die pakt hij ook netjes op via WIFI maar alleen voor SD zenders
kan dit een instelling zijn in zenderlijst van ziggo (regio instelling?)
If I had a friend named Spam id feel loved everytime I opened my inbox

Sat info: Vu+ Solo 4k (ziggo)/ Dreambox 7020HD Ziggo + Dish /Astra 1 + 2 + 3 + Hotbird

Offline mebo870

  • Administrator
  • Platina Member
  • *
  • Posts: 7146
  • : be
Re: problemen HD zenders
« Reply #2 on: January 03, 2017, 04:47:46 PM »
Je zet hier een onduidelijke omschrijving neer van je probleem.
Volgens mij haal je een en ander door elkaar
Je schrijft oscam is ingeschakeld en iets verderop begin je over CCcam.cfg, maar dat bestand is niet voor OScam maar is een deel van CCcam.
Welke van de 2 cams gebruik je nu ? 
Dan heb je er een zenderlijst ingezet om vervolgens te gaan scannen ??? wat zin heeft het dan om  eerst een zenderlijst in te gaan laden.
Wat die Wifi met SD kanalen te maken heeft ontgaat me, tenzij je over CS bezig bent.

Offline Groovemasterfunk

  • Super Member
  • ***
  • Posts: 65
  • : 00
Re: problemen HD zenders
« Reply #3 on: January 05, 2017, 02:12:01 PM »
Ja geloof dat ik een beetje onduidelijk was.


Oscam is niet in gebruik ik gebruik de .cfg file

Op dit moment ontvang ik bijna alle Ziggo SD zenders (nl 1,2,3,rtl 4,5, etc)
De HD Zenders geeft hij niet weer in de Vu terwijl als ik de .cfg gebruik in mijn dreambox deze wel open zijn.
In de Vu hoor ik soms wel geluid maar geen HD beeld ?

Nee ik dacht misschien is het Wifi signaal te zwak om de de-codering voor HD door te geven
mijn VU zit aangesloten op het netwerk via wifi (usb)
If I had a friend named Spam id feel loved everytime I opened my inbox

Sat info: Vu+ Solo 4k (ziggo)/ Dreambox 7020HD Ziggo + Dish /Astra 1 + 2 + 3 + Hotbird

Offline Kanus

  • Platina Member
  • *
  • Posts: 2419
  • : nl
Re: problemen HD zenders
« Reply #4 on: January 05, 2017, 03:18:34 PM »
Ik lees op een ander forum dat een VU+ 4K een Arm processor heeft en niet een Mips
CCcam werkt daar dus niet op en je moet Oscam gebruiken.
Daarvoor moet je nog wel e.o.a.  file in etc/opkg zetten.

Linken naar andere forum mag hier niet dus Google zelf even om het na te lezen en die file te downloaden.

Ik heb gezocht op: Vu Solo 4K cccam.   
https://www.google.nl/search?q=Vu+Solo+4K&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=1FJuWN6pHITEwgLYjbjQDQ#q=Vu+Solo+4K+cccam

En dan is het de 6de link op Google....en het 4de bericht op dat forum.

En misschien is het op dit forum ook wel ergens te vinden.   :P :P :P
Ik heb hier iig al wel ergens gelezen over een Arm en een Mips processor met dat 4K van tegenwoordig.

Offline Groovemasterfunk

  • Super Member
  • ***
  • Posts: 65
  • : 00
Re: problemen HD zenders
« Reply #5 on: January 06, 2017, 11:07:54 AM »
Ok dankje

ik zag trouwens een melding bij het zappen naar een HD zender "no parse cannot emu"
Maar ik zal eerst even die Oscam.server in etc/opkg zetten kijken of dat werkt
If I had a friend named Spam id feel loved everytime I opened my inbox

Sat info: Vu+ Solo 4k (ziggo)/ Dreambox 7020HD Ziggo + Dish /Astra 1 + 2 + 3 + Hotbird

Offline Kanus

  • Platina Member
  • *
  • Posts: 2419
  • : nl
Re: problemen HD zenders
« Reply #6 on: January 06, 2017, 11:39:34 AM »

Maar ik zal eerst even die Oscam.server in etc/opkg zetten kijken of dat werkt

Ik ken die decoders niet en Ziggo heb ik al helemaal niet.....en lees ook maar wat je op Google tegenkomt,
maar dan moet je het zelf ook even daaro lezen he...dat die Oscam.server in die ect/opkg zou moeten heb ik igg niet gelezen.  :-x

Daar staat dus dat je een "aangepaste secred-feed voor de Arm ontvanger" in etc/opkg moet zetten omdat je voor de Vu+ 4K een andere feed url nodig hebt.
Daarna de box herstarten en pas dan kan je die Oscam downloaden via menu - applicaties.

Die file: "user-feed_arm.rar" zoals hij daar heet, kan je op dat forum daar downloaden.
Of die hier ook te krijgen is...weet ik dus niet.

Online W.Lawson's

  • Global Moderator
  • Gold Member
  • *
  • Posts: 1014
  • : be
Re: problemen HD zenders
« Reply #7 on: January 07, 2017, 01:15:03 PM »
@ groovemasterfunk Als jij zoals je zegt PLi gebruikt snap ik niet dat je oscam niet uit de feed download die werkt toch direct zonder dat je iets moet aanpassen.
Idd zoals Kanus al zei CCCam zal NOOIT op 4K ARM decoders werken omdat cccam enkel voor Mipsel decoders is gemaakt.
Het bestand Oscam.server moet altijd in je Oscam config staan en deze vind je terug in /etc/tuxbox/config.
Als het probleem blijft met die HD zender zou ik toch eens PLi opnieuw installeren of eens een andere image uitproberen.


Grts Peter
Vu+ gebruiker met BH/OBH images
Ultimo4k met 2x PnP FBC tuners = 16tuners
2x Zero

Triax 88 multifeed 4x spaun switches
Triax 110 op motor 53E ---> 45W
Oscam-emu compiler

Offline Groovemasterfunk

  • Super Member
  • ***
  • Posts: 65
  • : 00
Re: problemen HD zenders
« Reply #8 on: March 06, 2017, 04:00:15 PM »
Beetje late reaktie maar het is ondertussen gelukt ...ik heb de gegevens in Oscam.server via DCC aangepast was even een puzzel maar het werkt
daarna een kabelscan gedaan.

Thanks voor de hulp  <love lux>
If I had a friend named Spam id feel loved everytime I opened my inbox

Sat info: Vu+ Solo 4k (ziggo)/ Dreambox 7020HD Ziggo + Dish /Astra 1 + 2 + 3 + Hotbird

LuxSat Satellite  |  VU+ RECEIVERS  |  Vu+ algemeen (Moderator: W.Lawson's)  |  problemen HD zenders
 

gfxgfx
gfx gfx



Support our website , make a small donation

Visit our advertisements they keep it free for you and help pay our server costs.

Copyright 30-10-2003-2017 LuxSat Satellite All rights Reserved.

Powered by MySQL Powered by PHP Valid XHTML 1.0! Valid CSS!